Login | Register
My pages Projects Community openCollabNet

propel
Reply to message

* = Required fields
* Subject
* Body
Attachments
Send reply to
Topic
Author (directly in email)
Please type the letters in the image above.

Original message

Author =?ISO-8859-1?Q?David_Z=FClke?= <dz@bitxtender.com>
Full name =?ISO-8859-1?Q?David_Z=FClke?= <dz@bitxtender.com>
Date 2006-05-27 04:30:33 PDT
Message > combine the above with spl_autoload?

Yes. I think we should aim for PHP 5.1 or even 5.2 as the target
version. Depending on how far along PHP6 is when we have something
working, we might at least want to have optional PHP6 (read:
namespaces and maybe unicode) support.

- David